<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Сәйлән оҫтабикәһе &raquo; Яйыҡ гәзите | Газета Яик</title>
<meta name="description" content="Зәлифә Мөбәрәкова өйөндә гөлдәр йәйен-ҡышын сәскәгә күмелеп ултыра, ағастар йыл әйләнәһенә йәшел япрағын ҡоймай. Ҡул йылыһы һалынып эшләнгән был ижадтар тере үҫемлектәрҙән һис ҡалышмай, сағы" />
<meta name="keywords" content="менән, Зәлифә, һалынып, хеҙмәт, Ғилметдин, эштәре, ағастарҙы, ағастар, сағыу, яһалған, өйөндә, Мөбәрәкова, педиатр, төпләнгән, районында, Нөғәйбәк, булып, кәрәкле, Альбина, үҫтерә" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Яйыҡ гәзите | Газета Яик" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Сәйлән оҫтабикәһе" />
<meta property="og:url" content="http://yaikrb.ru/online/1221-syln-otabike.html" />
<meta property="og:image" content="http://yaikrb.ru/uploads/posts/2016-12/1482466783_na-1-str-cv.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://yaikrb.ru/engine/opensearch.php" title="Яйыҡ гәзите | Газета Яик" />
<link rel="alternate" type="application/rss+xml" title="Яйыҡ гәзите | Газета Яик" href="http://yaikrb.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
	<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/templates/Default/css/engine.css" />
</head>

<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script>

<div id="header">
	<div class="header">
		<a href="/" title="и" class="home"></a>
		<h1>Учалы районы һәм ҡалаһының ижтимағи-сәйәси гәзите</h1>
		<div class="uw">
		        <div class="wbl"><img src='http://img.yandex.net/i/wiz.png' /> <sup>o</sup>C, ел:  м/с. Иртәгә:   <sup>o</sup>C</div>
		        <!-- <div class="usd"></div> -->
		</div>
	        <div class="date">
			<div class="dd" align="center">
				<h2>№ <a href="http://yaikrb.ru/xf/num/102/" id="xf">102</a> </h2>
				<script src="/templates/Default/js/date.js"></script>
			</div>
		</div>
	</div>
</div><!-- #header-->

<div id="menubar">
	<div>
		<ul id="topmenu">
            <li><a href="/" title="Баш бит">Баш бит</a></li>
            <li><a href="/moherriet.html" title="Мѳхәрририәт">Мѳхәрририәт</a></li>
            <li><a href="/iphoto">Фотогалерея</a></li>
            <li><a href="/moyosh">Хәүефһеҙлек мөйөшө</a></li>
            <li><a href="/konkurs">Конкурстар</a></li>
            <li><a href="/kitaphana">«Яйыҡ» китапханаһы</a></li>
            <li><a href="/hat-bulek">Һатып алыу бүлеге</a></li>
            <li><a href="/iglan">Иғландар</a></li>
            <li><a href="/feedback.html">Бәйләнеш</a></li>
		</ul>
	</div>
</div><!-- #topmenu-->

<div id="wrapper">

	<div id="content">
		<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://yaikrb.ru/" itemprop="url"><span itemprop="title">Яйыҡ гәзите</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://yaikrb.ru/online/" itemprop="url"><span itemprop="title">On-line яңылыҡтар</span></a></span> &raquo; Сәйлән оҫтабикәһе</span></div>
		<div id="columns">
			<div id="center">
				
				
				<div id='dle-content'><script>(function($) {$(function() {$('ul.tabs').delegate('li:not(.current)', 'click', function() {$(this).addClass('current').siblings().removeClass('current').parents('div.section').find('div.tabbox').hide().eq($(this).index()).fadeIn(250);})})})(jQuery)</script>
<style type="text/css">.section {margin: 20px 0;}.tabs {height: 26px;line-height: 25px;list-style: none;border-bottom: 1px solid #DAE2E8;background: #FFF;}.tabs li {float: left;display: inline;margin: 0 1px 0 0;padding: 0 15px;color: #333;cursor: pointer;position: relative;border: 1px solid #DAE2E8;border-radius:3px;}.tabs li.current {color: #3A1960;background: #DAE2E8;padding: 0 15px;border: 1px solid #DAE2E8;}.tabbox {display: none;padding: 10px;border: 1px solid #DAE2E8;}.tabbox.visible {display: block;}</style>
<div id="news">
	<h1>Сәйлән оҫтабикәһе<small>Бөгөн, 10:18 </small></h1>
    	<div class="n_text"><!--dle_image_begin:http://yaikrb.ru/uploads/posts/2016-12/1482466783_na-1-str-cv.jpg|left--><img src="/uploads/posts/2016-12/1482466783_na-1-str-cv.jpg" style="float:left;" alt="Сәйлән оҫтабикәһе" title="Сәйлән оҫтабикәһе"  /><!--dle_image_end--><b>Зәлифә Мөбәрәкова өйөндә гөлдәр йәйен-ҡышын сәскәгә күмелеп ултыра, ағастар йыл әйләнәһенә йәшел япрағын ҡоймай. Ҡул йылыһы һалынып эшләнгән был ижадтар тере үҫемлектәрҙән һис ҡалышмай, сағыу һәм матур. Сөм һауыт тулған меңләгән ваҡ сәйләндәрҙе (бисер), уларҙан яһалған күп тажлы сәскәләрҙе, һалынып төшкән япраҡлы ағастарҙы күргәс: «Был эш менән булыр өсөн күпме түҙемлек кәрәк!» - тигән аптырау ҡатыш һоҡланыу тойғоһо кисерәһең. «Тәү ҡарашҡа ғына ауыр күренә ул. Ә ысынбарлыҡта бик мауыҡтырғыс шөғөл», - ти Зәлифә Ғилметдин ҡыҙы беҙҙең кисерештәрҙе аңлап.<br />Мәҡәлә геройыбыҙ сығышы менән Рысай ауылынан. Иманғолда йәшәй. Оҙаҡ йылдар балалар баҡсаһында хеҙмәт иткән. Дүрт бала әсәһе. Ҡыҙы Рита Силәбе өлкәһенең Нөғәйбәк районында төпләнгән, педиатр булып эшләй, ике ҡыҙ үҫтерә. Альбина тау-байыҡтырыу комбинатында хеҙмәт итә, әлеге көндә икенсе улы менән декрет ялында. Нил улы - сауҙа нөктәһендә менеджер, Айнур - тау сәнәғәте колледжының 2-се курс студенты.<br />Өлгөр хужабикә ҡул эштәре менән элек-электән мауыға.</b><br />- Нимә генә бәйләмәнем мин. Ябай япмаларҙан башлап, итәктәр, кофта, күлдәктәргә тиклем, - ти ул. - Ике йыл элек өлкән ҡыҙым топиарий (ҡулдан яһалған «бәхет ағасы») менән шөғөлләнә башланы. Уның эштәрен ҡараным да сәйләнде файҙаланып берәй нәмә яһап ҡарарға булдым. Иң тәүге эштәремде - роза сәскәләрен - тиҙ арала туған-тыумасаға, таныштарға бүләк итеп таратып бөттөм. <br />Ҡул эштәре нигеҙен Зәлифә Мөбәрәкова интернет селтәрендә-ге видеоларға ҡарап өйрәнә лә үҙенсә үҙгәртеп матурлыҡ тыу-ҙыра. Ижадтар өсөн материалдар һатып алына. Сәйлән, мәҫәлән, Магнитогорскийҙан кил-терелә. Учалыла уның 450 граммы 285 һум бул-һа, күрше ҡалала - 150 һум самаһы. Сәйләндәр төрлө ҡалынлыҡтағы, йомшаҡлыҡтағы сымға теҙелә. Һөҙөмтәлә, сағыу төҫтәрҙәге орхидея, гортензия, глоксиния, яран, пион, миләүшә сәскәләре хасил була.<br />Шулай уҡ, Зәлифә Ғилметдин ҡыҙы төрлө ағастар яһай. Уның өйөндә толстянка («аҡса ағасы» исеме аҫтында билдәле), глициниялар «үҫә». Ағастың оло-ны ныҡлы тимер - электродтың өҫтөнә гипсҡа мансылған бинт менән кәрәкле формала ҡатырылып яһала. Ағас ҡабығына оҡшатып тышы сыймаҡлана. Артабан ул колерҙар менән кәрәкле төҫ килеп сыҡҡансы бер-нисә ҡат буяла, өҫтөнә лак һәм ялтыр һөртөлә. Ботаҡтарға ал-дан йыйылған сәйлән япраҡтар нығытыла, шар-тына килтереп таштар һалына. Уртаса алғанда бер ағас бер аҙна самаһы әҙерләнә. <br />Кешеләр ағастарҙы үҙҙәре өсөн йә тыуған көндәргә заказ биреп эшләтәләр. Үҫемлектәрҙе уңыш килтереүсе, бәлә-ҡазаларҙан һаҡлап тороу-сы талсым (талисман), тип һанаусылар бар. Сәскәләрҙе уҡытыусылар, Әсә  көнөнә, 8 Март һәм башҡа байрамдарға бүләк итеп алалар.  <br />- Ижад менән булыу мине тынысландыра. Шулай уҡ, бармаҡ остарына массаж да була. Күҙҙәр-гә көс төшөрмәҫ өсөн оҙаҡ ваҡыт ултырмаҫҡа тырышам, - ти оҫтабикә. <br />Зәлифә Ғилметдин ҡыҙына был шөғөлөндә тормош иптәше Мәғәсүм Мөбәрәк улы ярҙамлаша. Ул материал әҙерләп би-рә һәм тимерсыбыҡҡа сәйлән теҙешә. <br />Күңел ялы алырлыҡ яратҡан шөғөлө булған кеше - бәхетле. Ул шөғөл, өҫтәүенә, бер аҙ килем дә килтерһә, икеләтә яҡшы.<br />Гөлшат МОТАҺАРОВА.
		<div class="clr"><br />
            
            
			
		</div>
	</div>
	<div class="n_oth"><span id="ratig-layer-1221"><div id="ratig-layer"><span class="positive" title="1 кешегә оҡшаны">1</span><a href="#" title="Миңә оҡшай" alt="Миңә оҡшай" class="plus" onclick="doRate('1', '1221'); return false;">Миңә оҡшай</a></div></span> <a href="http://yaikrb.ru/online/print:page,1,1221-syln-otabike.html"><img src="/templates/Default/dleimages/print.png" title="Версия для печати" alt="Распечатать"/></a></div><div class="n_more"><script type="text/javascript">(function(){if (window.pluso)if (typeof window.pluso.start == "function") return;if (window.ifpluso==undefined) { window.ifpluso = 1;var d = document, s = d.createElement('script'), g = 'getElementsByTagName';s.type = 'text/javascript'; s.charset='UTF-8';s.async = true;s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';var h=d[g]('body')[0];h.appendChild(s);}})();</script>
<div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook" style="float:right;"></div>
</div>
	<div class="clr">&nbsp;</div>
<div class="section">
	<ul class="tabs">
        <li class="current">Оҡшаш яңылыҡтар</li>
		<li>Комментарийҙар</li>
	</ul>
	<div class="tabbox visible">
		<div class="t_text">
<a href="http://yaikrb.ru/online/1055-kel-nay-ushyp.html"><img src="/miniposter/thumb.php?src=http://yaikrb.ru/uploads/posts/2016-04/1460439374_ziyaetdinova-cv.jpg&w=40&h=40&q=80&zc=1" alt="Күңел наҙы ҡушып" style="float:left;margin-right:7px;" /><b>Күңел наҙы ҡушып</b></a><br />Кешенең шәхес булып формалашыуы бала саҡтан башлана. Бөгөн үҫеп килгән быуын китап уҡырға яратмай, тип зарланабыҙ. Кескәй саҡтан ҡулда сағыу... 
<a href="http://yaikrb.ru/online/1055-kel-nay-ushyp.html">Тотош уҡырға</a><div class="clr"></div>
</div><div class="t_text">
<a href="http://yaikrb.ru/online/46-yra-otabike.html"><img src="/miniposter/thumb.php?src=http://yaikrb.ru/uploads/posts/2014-03/1394509156_1str.jpg&w=40&h=40&q=80&zc=1" alt="Ырғаҡ оҫтабикәһе" style="float:left;margin-right:7px;" /><b>Ырғаҡ оҫтабикәһе</b></a><br />Ҡатын-ҡыҙ һәр хәрәкәте, ҡыланышы, үҙен тотошо, тышҡы һәм эске торошо менән тирә-яҡҡа гүзәллек өләшеү өсөн яратылған. Тәбиғәттән һалынған был... 
<a href="http://yaikrb.ru/online/46-yra-otabike.html">Тотош уҡырға</a><div class="clr"></div>
</div><div class="t_text">
<a href="http://yaikrb.ru/online/815-altyn-ully-ota.html"><img src="/miniposter/thumb.php?src=http://yaikrb.ru/uploads/posts/2015-03/1426652502_umelec-safar-chb.jpg&w=40&h=40&q=80&zc=1" alt="Алтын ҡуллы оҫта" style="float:left;margin-right:7px;" /><b>Алтын ҡуллы оҫта</b></a><br />Май сүлмәге тышынан билдәле, ти халыҡ мәҡәле. Сәфәр ауылында йәшәүсе Рушан Фәйзуллиндың йорто бер ҡарауҙа уҡ оҫта ҡуллы хужа йәшәүен аңғартып тора.... 
<a href="http://yaikrb.ru/online/815-altyn-ully-ota.html">Тотош уҡырға</a><div class="clr"></div>
</div><div class="t_text">
<a href="http://yaikrb.ru/online/1035-altyn-ully-ota.html"><img src="/miniposter/thumb.php?src=http://yaikrb.ru/uploads/posts/2016-03/1458625748_sunduk-cv.jpg&w=40&h=40&q=80&zc=1" alt="Алтын ҡуллы оҫта" style="float:left;margin-right:7px;" /><b>Алтын ҡуллы оҫта</b></a><br />Өләсәйем йортонда мөйөштә ултырған, өҫтөнә бер-нисә ҡат япма түшәлгән тимер һандыҡ менән бәйле яҡты хәтирәләр иҫтә ҡалған. Әллә өлкәндәрҙең уның эсен... 
<a href="http://yaikrb.ru/online/1035-altyn-ully-ota.html">Тотош уҡырға</a><div class="clr"></div>
</div><div class="t_text">
<a href="http://yaikrb.ru/online/1062-tym-l-blk-dy-l-blk.html"><img src="/miniposter/thumb.php?src=/templates/Default/dleimages/no_image.jpg&w=40&h=40&q=80&zc=1" alt="Төймә лә бүләк,  дөйә лә бүләк" style="float:left;margin-right:7px;" /><b>Төймә лә бүләк,  дөйә лә бүләк</b></a><br />Вәғәҙә иткәнебеҙсә, «Яйыҡ» гәзитенә икенсе ярты йыллыҡҡа  яҙылыусылар араһында приздар уйнатыуҙы башланыҡ. Беренсе уйында өс бүләк отоусы билдәләнде.... 
<a href="http://yaikrb.ru/online/1062-tym-l-blk-dy-l-blk.html">Тотош уҡырға</a><div class="clr"></div>
</div>
	</div>
	<div class="tabbox">
        <script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>
        <script type="text/javascript">VK.init({apiId: 4148577, onlyWidgets: true});</script>
        <div id="vk_comments"></div><script type="text/javascript">VK.Widgets.Comments("vk_comments", {limit: 10, width: "520", attach: "*"});</script>
	</div>
</div> 
</div><!--dleaddcomments--></div>
			</div><!-- #centercollum-->

			 <div id="left">
				<div id="search">
					<form action="" name="searchform" method="post">
						<input type="hidden" name="do" value="search" />
						<input type="hidden" name="subaction" value="search" />
						<input class="story" name="story" placeholder="Эҙләргә..." type="search" />
						<input class="submit" type="image" value="" src="/templates/Default/images/search.png" />
					</form>
				</div><br />
		                <center><a href="/send.html" class="greatbtn">Материал ебәрергә</a></center><br />
				<h1>Рубрикалар</h1>
				<div class="block nav">
					<ul id="my-menu" class="menu nav">
                        <li><a href="/online">&raquo;&nbsp; On-line яңылыҡтар</a></li>
						<li><a href="/hattar">&raquo;&nbsp; Һеҙҙең хаттар</a></li>
						<li><a href="/sport">&raquo;&nbsp; Спорт</a></li>
						<li><a href="/sei-ikt">&raquo;&nbsp; Сәйәсәт, иҡтисад</a></li>
						<li><a href="/meg-mez">&raquo;&nbsp; Мәғариф, мәҙәниәт</a></li>
						<li><a href="/konkurs">&raquo;&nbsp; Конкурстар</a></li>
						<li><a href="/keshe-hem-hokuk">&raquo;&nbsp; Кеше һәм хоҡуҡ</a></li>
					</ul>
				 </div><br />
                 <h1>Яңылыҡтар архивы</h1>
                 <div id="search" align="center">
                        № газеты <input id="num" name="num" size="5" value="" />
                        <script>function a(){var n = document.getElementById('num').value; window.location='/xf/num/'+n+'/';}</script>
                        <a href="#" onClick="javascript:a()" class="greatbtn">Табырға</a>
                 </div><br /><ul style="margin-left:10px;"><a class="archives" href="http://yaikrb.ru/2016/12/"><b>Декабрь 2016 (18)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/11/"><b>Ноябрь 2016 (21)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/10/"><b>Октябрь 2016 (16)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/09/"><b>Сентябрь 2016 (19)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/08/"><b>Август 2016 (19)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/07/"><b>Июль 2016 (20)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://yaikrb.ru/2016/06/"><b>Июнь 2016 (16)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/05/"><b>Май 2016 (24)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/04/"><b>Апрель 2016 (21)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/03/"><b>Март 2016 (20)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/02/"><b>Февраль 2016 (19)</b></a><br /><a class="archives" href="http://yaikrb.ru/2016/01/"><b>Ғинуар 2016 (16)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/12/"><b>Декабрь 2015 (18)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/11/"><b>Ноябрь 2015 (20)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/10/"><b>Октябрь 2015 (15)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/09/"><b>Сентябрь 2015 (12)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/08/"><b>Август 2015 (13)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/07/"><b>Июль 2015 (14)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/06/"><b>Июнь 2015 (17)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/05/"><b>Май 2015 (6)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/04/"><b>Апрель 2015 (26)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/03/"><b>Март 2015 (69)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/02/"><b>Февраль 2015 (64)</b></a><br /><a class="archives" href="http://yaikrb.ru/2015/01/"><b>Ғинуар 2015 (10)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/12/"><b>Декабрь 2014 (46)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/11/"><b>Ноябрь 2014 (46)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/10/"><b>Октябрь 2014 (87)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/09/"><b>Сентябрь 2014 (43)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/08/"><b>Август 2014 (29)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/07/"><b>Июль 2014 (44)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/06/"><b>Июнь 2014 (81)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/05/"><b>Май 2014 (84)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/04/"><b>Апрель 2014 (95)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/03/"><b>Март 2014 (87)</b></a><br /><a class="archives" href="http://yaikrb.ru/2014/02/"><b>Февраль 2014 (25)</b></a><br /><a class="archives" href="http://yaikrb.ru/2013/12/"><b>Декабрь 2013 (10)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></ul><br /><br />
                 <center><a href="" title="" onclick="$('#arch').toggle(150);return false;" class="bbcodes">Номерҙар архивы</a></center>
                 <p style="padding:10px;display:none" id="arch"><a href='/xf/num/3/'><b>Номер газеты 3</b></a><br><a href='/xf/num/19/'><b>Номер газеты 19</b></a><br><a href='/xf/num/(3466)/'><b>Номер газеты (3466)</b></a><br><a href='/xf/num/20-21/'><b>Номер газеты 20-21</b></a><br><a href='/xf/num/22/'><b>Номер газеты 22</b></a><br><a href='/xf/num/23/'><b>Номер газеты 23</b></a><br><a href='/xf/num/24/'><b>Номер газеты 24</b></a><br><a href='/xf/num/25/'><b>Номер газеты 25</b></a><br><a href='/xf/num/26-27/'><b>Номер газеты 26-27</b></a><br><a href='/xf/num/28/'><b>Номер газеты 28</b></a><br><a href='/xf/num/29/'><b>Номер газеты 29</b></a><br><a href='/xf/num/30/'><b>Номер газеты 30</b></a><br><a href='/xf/num/31/'><b>Номер газеты 31</b></a><br><a href='/xf/num/32/'><b>Номер газеты 32</b></a><br><a href='/xf/num/33-34/'><b>Номер газеты 33-34</b></a><br><a href='/xf/num/35/'><b>Номер газеты 35</b></a><br><a href='/xf/num/36/'><b>Номер газеты 36</b></a><br><a href='/xf/num/37/'><b>Номер газеты 37</b></a><br><a href='/xf/num/38/'><b>Номер газеты 38</b></a><br><a href='/xf/num/45/'><b>Номер газеты 45</b></a><br><a href='/xf/num/39/'><b>Номер газеты 39</b></a><br><a href='/xf/num/40/'><b>Номер газеты 40</b></a><br><a href='/xf/num/41/'><b>Номер газеты 41</b></a><br><a href='/xf/num/42/'><b>Номер газеты 42</b></a><br><a href='/xf/num/43/'><b>Номер газеты 43</b></a><br><a href='/xf/num/44/'><b>Номер газеты 44</b></a><br><a href='/xf/num/51/'><b>Номер газеты 51</b></a><br><a href='/xf/num/46/'><b>Номер газеты 46</b></a><br><a href='/xf/num/47/'><b>Номер газеты 47</b></a><br><a href='/xf/num/48/'><b>Номер газеты 48</b></a><br><a href='/xf/num/49/'><b>Номер газеты 49</b></a><br><a href='/xf/num/50/'><b>Номер газеты 50</b></a><br><a href='/xf/num/52/'><b>Номер газеты 52</b></a><br><a href='/xf/num/53-54/'><b>Номер газеты 53-54</b></a><br><a href='/xf/num/55/'><b>Номер газеты 55</b></a><br><a href='/xf/num/56/'><b>Номер газеты 56</b></a><br><a href='/xf/num/57/'><b>Номер газеты 57</b></a><br><a href='/xf/num/58/'><b>Номер газеты 58</b></a><br><a href='/xf/num/59/'><b>Номер газеты 59</b></a><br><a href='/xf/num/60/'><b>Номер газеты 60</b></a><br><a href='/xf/num/61/'><b>Номер газеты 61</b></a><br><a href='/xf/num/62/'><b>Номер газеты 62</b></a><br><a href='/xf/num/63/'><b>Номер газеты 63</b></a><br><a href='/xf/num/64/'><b>Номер газеты 64</b></a><br><a href='/xf/num/65/'><b>Номер газеты 65</b></a><br><a href='/xf/num/66/'><b>Номер газеты 66</b></a><br><a href='/xf/num/67/'><b>Номер газеты 67</b></a><br><a href='/xf/num/68/'><b>Номер газеты 68</b></a><br><a href='/xf/num/69/'><b>Номер газеты 69</b></a><br><a href='/xf/num/71/'><b>Номер газеты 71</b></a><br><a href='/xf/num/72/'><b>Номер газеты 72</b></a><br><a href='/xf/num/73/'><b>Номер газеты 73</b></a><br><a href='/xf/num/74/'><b>Номер газеты 74</b></a><br><a href='/xf/num/80-81/'><b>Номер газеты 80-81</b></a><br><a href='/xf/num/82/'><b>Номер газеты 82</b></a><br><a href='/xf/num/83-84/'><b>Номер газеты 83-84</b></a><br><a href='/xf/num/85/'><b>Номер газеты 85</b></a><br><a href='/xf/num/86-87/'><b>Номер газеты 86-87</b></a><br><a href='/xf/num/88-89/'><b>Номер газеты 88-89</b></a><br><a href='/xf/num/90/'><b>Номер газеты 90</b></a><br><a href='/xf/num/91-92/'><b>Номер газеты 91-92</b></a><br><a href='/xf/num/99/'><b>Номер газеты 99</b></a><br><a href='/xf/num/100-101/'><b>Номер газеты 100-101</b></a><br><a href='/xf/num/102/'><b>Номер газеты 102</b></a><br><a href='/xf/num/103-104/'><b>Номер газеты 103-104</b></a><br><a href='/xf/num/105/'><b>Номер газеты 105</b></a><br><a href='/xf/num/106-107/'><b>Номер газеты 106-107</b></a><br><a href='/xf/num/112-113/'><b>Номер газеты 112-113</b></a><br><a href='/xf/num/114/'><b>Номер газеты 114</b></a><br><a href='/xf/num/108/'><b>Номер газеты 108</b></a><br><a href='/xf/num/109-110/'><b>Номер газеты 109-110</b></a><br><a href='/xf/num/111/'><b>Номер газеты 111</b></a><br><a href='/xf/num/115-116/'><b>Номер газеты 115-116</b></a><br><a href='/xf/num/117-118/'><b>Номер газеты 117-118</b></a><br><a href='/xf/num/119/'><b>Номер газеты 119</b></a><br><a href='/xf/num/120-121/'><b>Номер газеты 120-121</b></a><br><a href='/xf/num/122/'><b>Номер газеты 122</b></a><br><a href='/xf/num/123-124/'><b>Номер газеты 123-124</b></a><br><a href='/xf/num/125/'><b>Номер газеты 125</b></a><br><a href='/xf/num/126-127/'><b>Номер газеты 126-127</b></a><br><a href='/xf/num/131-132/'><b>Номер газеты 131-132</b></a><br><a href='/xf/num/128-129/'><b>Номер газеты 128-129</b></a><br><a href='/xf/num/130/'><b>Номер газеты 130</b></a><br><a href='/xf/num/133/'><b>Номер газеты 133</b></a><br><a href='/xf/num/134-135/'><b>Номер газеты 134-135</b></a><br><a href='/xf/num/136/'><b>Номер газеты 136</b></a><br><a href='/xf/num/139/'><b>Номер газеты 139</b></a><br><a href='/xf/num/137-138/'><b>Номер газеты 137-138</b></a><br><a href='/xf/num/140-141/'><b>Номер газеты 140-141</b></a><br><a href='/xf/num/142/'><b>Номер газеты 142</b></a><br><a href='/xf/num/143-144/'><b>Номер газеты 143-144</b></a><br><a href='/xf/num/145/'><b>Номер газеты 145</b></a><br><a href='/xf/num/9/'><b>Номер газеты 9</b></a><br><a href='/xf/num/10-11/'><b>Номер газеты 10-11</b></a><br><a href='/xf/num/12/'><b>Номер газеты 12</b></a><br><a href='/xf/num/13-14/'><b>Номер газеты 13-14</b></a><br><a href='/xf/num/15/'><b>Номер газеты 15</b></a><br><a href='/xf/num/16-17/'><b>Номер газеты 16-17</b></a><br><a href='/xf/num/18/'><b>Номер газеты 18</b></a><br><a href='/xf/num/19-20/'><b>Номер газеты 19-20</b></a><br><a href='/xf/num/21-22/'><b>Номер газеты 21-22</b></a><br><a href='/xf/num/24-25/'><b>Номер газеты 24-25</b></a><br><a href='/xf/num/№ 26-27/'><b>Номер газеты № 26-27</b></a><br><a href='/xf/num/29-30/'><b>Номер газеты 29-30</b></a><br><a href='/xf/num/32-33/'><b>Номер газеты 32-33</b></a><br><a href='/xf/num/34/'><b>Номер газеты 34</b></a><br><a href='/xf/num/35-36/'><b>Номер газеты 35-36</b></a><br><a href='/xf/num/38-39/'><b>Номер газеты 38-39</b></a><br><a href='/xf/num/41-42/'><b>Номер газеты 41-42</b></a><br><a href='/xf/num/44-45/'><b>Номер газеты 44-45</b></a><br><a href='/xf/num/46-47/'><b>Номер газеты 46-47</b></a><br><a href='/xf/num/52-53/'><b>Номер газеты 52-53</b></a><br><a href='/xf/num/58-59/'><b>Номер газеты 58-59</b></a><br><a href='/xf/num/64-65/'><b>Номер газеты 64-65</b></a><br><a href='/xf/num/67-68/'><b>Номер газеты 67-68</b></a><br><a href='/xf/num/70-71/'><b>Номер газеты 70-71</b></a><br><a href='/xf/num/73-74/'><b>Номер газеты 73-74</b></a><br><a href='/xf/num/75/'><b>Номер газеты 75</b></a><br><a href='/xf/num/78/'><b>Номер газеты 78</b></a><br><a href='/xf/num/76-77/'><b>Номер газеты 76-77</b></a><br><a href='/xf/num/79-80/'><b>Номер газеты 79-80</b></a><br><a href='/xf/num/81/'><b>Номер газеты 81</b></a><br><a href='/xf/num/83/'><b>Номер газеты 83</b></a><br><a href='/xf/num/84-85/'><b>Номер газеты 84-85</b></a><br><a href='/xf/num/86/'><b>Номер газеты 86</b></a><br><a href='/xf/num/87-88/'><b>Номер газеты 87-88</b></a><br><a href='/xf/num/89/'><b>Номер газеты 89</b></a><br><a href='/xf/num/92/'><b>Номер газеты 92</b></a><br><a href='/xf/num/93-94/'><b>Номер газеты 93-94</b></a><br><a href='/xf/num/95/'><b>Номер газеты 95</b></a><br><a href='/xf/num/96-97/'><b>Номер газеты 96-97</b></a><br><a href='/xf/num/104/'><b>Номер газеты 104</b></a><br><a href='/xf/num/10-105/'><b>Номер газеты 10-105</b></a><br><a href='/xf/num/105-106/'><b>Номер газеты 105-106</b></a><br><a href='/xf/num/10-106/'><b>Номер газеты 10-106</b></a><br><a href='/xf/num/107/'><b>Номер газеты 107</b></a><br><a href='/xf/num/108-109/'><b>Номер газеты 108-109</b></a><br><a href='/xf/num/110/'><b>Номер газеты 110</b></a><br><a href='/xf/num/113/'><b>Номер газеты 113</b></a><br><a href='/xf/num/114-115/'><b>Номер газеты 114-115</b></a><br><a href='/xf/num/116/'><b>Номер газеты 116</b></a><br><a href='/xf/num/119-120/'><b>Номер газеты 119-120</b></a><br><a href='/xf/num/121/'><b>Номер газеты 121</b></a><br><a href='/xf/num/122-123/'><b>Номер газеты 122-123</b></a><br><a href='/xf/num/124/'><b>Номер газеты 124</b></a><br><a href='/xf/num/125-126/'><b>Номер газеты 125-126</b></a><br><a href='/xf/num/127/'><b>Номер газеты 127</b></a><br><a href='/xf/num/134/'><b>Номер газеты 134</b></a><br><a href='/xf/num/135/'><b>Номер газеты 135</b></a><br><a href='/xf/num/136-137/'><b>Номер газеты 136-137</b></a><br><a href='/xf/num/138/'><b>Номер газеты 138</b></a><br><a href='/xf/num/139-140/'><b>Номер газеты 139-140</b></a><br><a href='/xf/num/141/'><b>Номер газеты 141</b></a><br><a href='/xf/num/142-43/'><b>Номер газеты 142-43</b></a><br><a href='/xf/num/142-143/'><b>Номер газеты 142-143</b></a><br><a href='/xf/num/144/'><b>Номер газеты 144</b></a><br><a href='/xf/num/145-146/'><b>Номер газеты 145-146</b></a><br><a href='/xf/num/147/'><b>Номер газеты 147</b></a><br><a href='/xf/num/148-149/'><b>Номер газеты 148-149</b></a><br><a href='/xf/num/150/'><b>Номер газеты 150</b></a><br><a href='/xf/num/1/'><b>Номер газеты 1</b></a><br><a href='/xf/num/2/'><b>Номер газеты 2</b></a><br><a href='/xf/num/4/'><b>Номер газеты 4</b></a><br><a href='/xf/num/5/'><b>Номер газеты 5</b></a><br><a href='/xf/num/6/'><b>Номер газеты 6</b></a><br><a href='/xf/num/7/'><b>Номер газеты 7</b></a><br><a href='/xf/num/8/'><b>Номер газеты 8</b></a><br><a href='/xf/num/10/'><b>Номер газеты 10</b></a><br><a href='/xf/num/11/'><b>Номер газеты 11</b></a><br><a href='/xf/num/13/'><b>Номер газеты 13</b></a><br><a href='/xf/num/14/'><b>Номер газеты 14</b></a><br><a href='/xf/num/16/'><b>Номер газеты 16</b></a><br><a href='/xf/num/17/'><b>Номер газеты 17</b></a><br><a href='/xf/num/20/'><b>Номер газеты 20</b></a><br><a href='/xf/num/21/'><b>Номер газеты 21</b></a><br><a href='/xf/num/26/'><b>Номер газеты 26</b></a><br><a href='/xf/num/27/'><b>Номер газеты 27</b></a><br><a href='/xf/num/98/'><b>Номер газеты 98</b></a><br><a href='/xf/num/33/'><b>Номер газеты 33</b></a><br><a href='/xf/num/39-40/'><b>Номер газеты 39-40</b></a><br><a href='/xf/num/412-43/'><b>Номер газеты 412-43</b></a><br><a href='/xf/num/42-43/'><b>Номер газеты 42-43</b></a><br><a href='/xf/num/53/'><b>Номер газеты 53</b></a><br><a href='/xf/num/54/'><b>Номер газеты 54</b></a><br><a href='/xf/num/70/'><b>Номер газеты 70</b></a><br><a href='/xf/num/79/'><b>Номер газеты 79</b></a><br><a href='/xf/num/80/'><b>Номер газеты 80</b></a><br><a href='/xf/num/84/'><b>Номер газеты 84</b></a><br><a href='/xf/num/87/'><b>Номер газеты 87</b></a><br><a href='/xf/num/88/'><b>Номер газеты 88</b></a><br><a href='/xf/num/91/'><b>Номер газеты 91</b></a><br><a href='/xf/num/93/'><b>Номер газеты 93</b></a><br><a href='/xf/num/94/'><b>Номер газеты 94</b></a><br><a href='/xf/num/96/'><b>Номер газеты 96</b></a><br><a href='/xf/num/97/'><b>Номер газеты 97</b></a><br><a href='/xf/num/100/'><b>Номер газеты 100</b></a><br><a href='/xf/num/101/'><b>Номер газеты 101</b></a><br></p><br />
				 <h1>Яңылыҡтар календары</h1><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2016','right'); return false;" href="http://yaikrb.ru/2016/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2016&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Дш</th><th class="workday">Шш</th><th class="workday">Шрш</th><th class="workday">Кй</th><th class="workday">Йм</th><th class="weekday">Шб</th><th class="weekday">Йкш</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/01/" title="Все посты за 01 декабрь 2016">1</a></td><td  class="day" >2</td><td  class="weekday" >3</td><td  class="weekday" >4</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/05/" title="Все посты за 05 декабрь 2016">5</a></td><td  class="day" >6</td><td  class="day-active-v" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/07/" title="Все посты за 07 декабрь 2016">7</a></td><td  class="day" >8</td><td  class="day-active-v" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/09/" title="Все посты за 09 декабрь 2016">9</a></td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day" >12</td><td  class="day-active-v" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/13/" title="Все посты за 13 декабрь 2016">13</a></td><td  class="day" >14</td><td  class="day" >15</td><td  class="day-active-v" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/16/" title="Все посты за 16 декабрь 2016">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day-active-v" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/20/" title="Все посты за 20 декабрь 2016">20</a></td><td  class="day" >21</td><td  class="day" >22</td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://yaikrb.ru/2016/12/23/" title="Все посты за 23 декабрь 2016">23</a></td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div><br />
                 <h1>Популяр яңылыҡтар</h1><br /><div class="t_text">
<a href="http://yaikrb.ru/konkurs/1208-ylyuayar-bildlnde.html"><img src="/miniposter/thumb.php?src=http://yaikrb.ru/uploads/posts/2016-12/thumbs/1480915390_hylyukay-chb.jpg&w=40&h=40&q=80&zc=1" alt="Һылыуҡайҙар билдәләнде" style="float:left;margin-right:7px;" /><b>Һылыуҡайҙар билдәләнде</b></a><br />Башҡортостан матур тәбиғәте менән генә түгел, ә...
</div>
<div class="clr"><br /></div><div class="t_text">
<a href="http://yaikrb.ru/online/1201-tormosh-balalar-menn-ymle.html"><img src="/miniposter/thumb.php?src=http://yaikrb.ru/uploads/posts/2016-11/1480068376_mnogodetnaya-mama-cv.jpg&w=40&h=40&q=80&zc=1" alt="Тормош балалар  менән йәмле" style="float:left;margin-right:7px;" /><b>Тормош балалар  менән йәмле</b></a><br />Һәр бала үҙ ризығы менән тыуа. Сабыйын тәү тапҡыр...
</div>
<div class="clr"><br /></div><div class="t_text">
<a href="http://yaikrb.ru/sei-ikt/1204-byl-donyala-nir-bar.html"><img src="/miniposter/thumb.php?src=/templates/Default/dleimages/no_image.jpg&w=40&h=40&q=80&zc=1" alt="Был донъяла  ниҙәр бар?" style="float:left;margin-right:7px;" /><b>Был донъяла  ниҙәр бар?</b></a><br />Үҙебеҙҙе мосолман тип маһайыуыбыҙ торһон инде......
</div>
<div class="clr"><br /></div><div class="t_text">
<a href="http://yaikrb.ru/online/1205-uysh-eel-yaulanmay.html"><img src="/miniposter/thumb.php?src=http://yaikrb.ru/uploads/posts/2016-12/1480590506_nur-cv.jpg&w=40&h=40&q=80&zc=1" alt="Уңыш еңел яуланмай" style="float:left;margin-right:7px;" /><b>Уңыш еңел яуланмай</b></a><br />Тәүге ҡулланыусылар йәмғиәттәре райо-ныбыҙҙа 1913...
</div>
<div class="clr"><br /></div><div class="t_text">
<a href="http://yaikrb.ru/sei-ikt/1213-ha-keshe-mere.html"><img src="/miniposter/thumb.php?src=/templates/Default/dleimages/no_image.jpg&w=40&h=40&q=80&zc=1" alt="Хаҡ - кеше ғүмере" style="float:left;margin-right:7px;" /><b>Хаҡ - кеше ғүмере</b></a><br />Бөтә донъя СПИД менән көрәш көнөнә район...
</div>
<div class="clr"><br /></div>
                    <center><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t27.20;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=120 alt='' title='LiveInternet: показано количество просмотров и посетителей'><\/a>")</script><!--/LiveInternet--></center>
			</div><!-- #leftcollum-->
		</div>
		<div id="bottom" align="center">
    		Бөтә хоҡуҡтар ҙа яҡланған. Мәҡәләләрҙе күсереп баҫҡанда һәм уларҙы өлөшләтә файҙаланғанда «Яйык» («Яик»)<br />
            гәзитенә һылтанма яһау мотлаҡ. Интернет сайттарында тура актив гиперһылтанма ҡуйырға.
        </div>
	</div><!-- #content-->

</div><!-- #wrapper -->

    <div id="footer"><div id="footer-links" align="center"></div></div><!-- #footer -->
<script type="text/javascript" src="/templates/Default/js/libs.js"></script>
<script type="text/javascript" src="/templates/Default/js/nicescroll.js"></script>
<script type="text/javascript">$(document).ready(function() { $("html").niceScroll({cursorcolor:"#0867C4"}); });</script>
<script type="text/javascript">$(window).resize(function() {columnConform('#nbmid > div');}); $(function() {columnConform('#nbmid > div');});</script>
<script type="text/javascript">$(window).resize(function() {columnConform('#news > h1');}); $(function() {columnConform('#news > h1');});</script>
<script type='text/javascript'>$(function() {$('a[rel*=leanModal]').leanModal({ top : 200 });});</script>

</body>
</html>